Często zadawane pytania

What is the minimum operating system requirement for Apple and Android devices?

The requirements for the Healy app and HealAdvisor Analyse App can be found in the compatibility section of the Google Play Store and Apple App Store. Search for the app in the app store and then scroll down to the compatibility section to see the compatible operating system versions.

Nie znalazłeś(aś) odpowiedzi na swoje pytanie?skontaktuj się z Działem pomocy technicznej
Przewiń do góry